Eaglets Chopper Team zrzesza bikerów z całej Polski posiadajacych: Kinga (Kinroad XT50Q/Leike LK50Q), Aprilię Classic, Red Rose, Gilerę Eaglet oraz Jinchenga Knighta.

Forum działa (w kolejnych odsłonach) nieprzerwanie od maja 2007 roku.

www.eaglets.pl



Zobacz temat
Kto jeszcze czyta ten temat? 1 gość(ci)
 Drukuj temat
Szybkie pytania
robert6b
Dodany dnia 16-05-2017 23:45
Początkujący biker


Postów: 40
Data rejestracji: 05.03.14
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
Cześć ludziska po krótkiej przerwie,zadowolony co myślicie, czy dało by się do łosia silnik pionowy wstawić o takihttps://motor-x.p...2-2,p.html kiedyś chyba coś o tym było lecz nigdzie nie mogę tego znaleźć. A należało by machinę zreanimować xd
Edytowane przez robert6b dnia 16-05-2017 23:53
 
kamil_gs
Dodany dnia 19-05-2017 23:02
Awatar

Ghost Rider


Postów: 1419
Data rejestracji: 09.12.10
Reputacja: 76
Diamenty: 0
Ostrzeżeń: 0/6
wszystko się da jak się chce. trochę ciecia i spawania i już silnik w ramie
mój łoś==>img856.imageshack.us/img856/7440/dddua.jpgimg824.imageshack.us/img824/2972/30239141.jpg<== kanał YT
 
szymo_97
Dodany dnia 21-05-2017 08:51
Awatar

Administrator


Postów: 1824
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
Wchodzi bez problemu.
Parę lat temu włożyłem taki do siebie (tylko z górą 150 cc i bez rozrusznika).
Polecam zabieg. Znaczny wzrost mocy przy jednoczesnie znacznym spadku wibracji.
W moich tematach powinieneś znaleźć jak to u mnie wygladalo
Edytowane przez szymo_97 dnia 21-05-2017 08:52
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
Chopper50cm3
Dodany dnia 13-06-2017 20:49
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
Witam was . Jaki najlepszy bedzie filtr powietrza do chopperka 50cm3 . PIerwszy filtr był oryginał bez wkłądu zadnego puszka plastkiowa . Potem założyłem do niego stożkowy i zawiodłem sie na nim bo spadła prędkosc motoru o jakies 10/15 km/h . I teraz poszukuje jakiego dobrego i sprawdzonego zeby mozna było go wyczyścić jak sie zabrudzi przez kurz piasek :) Dzięki piszcie .
Edytowane przez Chopper50cm3 dnia 13-06-2017 20:49
 
pmimarek
Dodany dnia 15-06-2017 22:29
Biker


Postów: 149
Data rejestracji: 25.10.11
Reputacja: 10
Diamenty: 0
Ostrzeżeń: 0/6
Ja polecam stożkowy z wkładem z gąbki.
Miałem go kilka lat i nadal mam
Jak się zabrudzi rozbierasz czyścisz zakładasz i kolejne km lecą na nim.
Rama silnik dwa koła zakładam kask i mina wesoła :)
 
Chopper50cm3
Dodany dnia 18-06-2017 11:39
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
Spoko mam juz ten filtr powietrza , ej i mam pytanie czy na tym filtrze potrzeba dac od 2 do 3 obrotów mieszanki paliwowo- powietrznej ?
 
kamil_gs
Dodany dnia 18-06-2017 12:29
Awatar

Ghost Rider


Postów: 1419
Data rejestracji: 09.12.10
Reputacja: 76
Diamenty: 0
Ostrzeżeń: 0/6
musisz wyregulować go tak żeby świeca miała kolor kawy z mlekiem. nie ma reguły 2 czy 3 obroty. Każdy gaźnik to indywidualna regulacja
mój łoś==>img856.imageshack.us/img856/7440/dddua.jpgimg824.imageshack.us/img824/2972/30239141.jpg<== kanał YT
 
Chopper50cm3
Dodany dnia 21-06-2017 16:29
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
spoko Dzięki
 
Chopper50cm3
Dodany dnia 05-07-2017 10:42
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
Witam . Mam problem z moim chopperm 50 cc mam w nim gaznik 19mm , filtr stozkowym z gabką , nowa fajka i swieca oryginalne . Więc tak wyregulowałem gaznik swieca ma kolor kawy z mlekiem , juz zmieniła sie na taki ceglasty . Następnie na wylonych obrotach trzyma sie idealnie jest wyregulowany , na ssaniu nie bedzie chodził zalewa go i gasnie to tez mnie wkurza ale problem jest nie w tym , 1 miesiac temu silnik był w remoncie wykrecałem całego i od podstaw go składałem i czysciłem i miałem spawany karter przy skrzyni bo było pekniecie , spaw trzyma do tej pory nic nie kapie olej , wymieniałem przy tem tłok i pierscienie były do wyrzucenia tłok był rozwalony kupiłem oryginalny i pierscienie . łposkładałem i starłem juz pierscienie i jest wporzadku + luz zaworowy ssacy bo był zcisniety a wydechowy norma , po przejechaniu 300km zaczeły sie problemy . Wiec tak przejde do rzeczy bo was zanudze aha i od poczatku jak go poskładałem i dotarłem pierscienie to jak dawałem cała manetke gazu momentalnie motor dusił sie i go odłanczało czyli gasnął ja puszczałem chodził , no i to pierwszy problem + 2 jade ponad 60 i koniec silnik przerywa i dusi go , szarpie motorem ale z górki jak jestem to pocignie i przejdzie do 67km/h i koniec a dawniej z górki pociagłem do 75/80 km/h i to było płynnie i ładnie a teraz mnie to denerwuje pomocy plis juz wszystko robiłem .
 
kamil_gs
Dodany dnia 06-07-2017 23:05
Awatar

Ghost Rider


Postów: 1419
Data rejestracji: 09.12.10
Reputacja: 76
Diamenty: 0
Ostrzeżeń: 0/6
tłok ma napis IN na denku, ma byc on u góry od zaworu ssącego. Sprawdź rozrząd czy masz dobrze ustawiony bo wydaje mi się ze będzie źle
mój łoś==>img856.imageshack.us/img856/7440/dddua.jpgimg824.imageshack.us/img824/2972/30239141.jpg<== kanał YT
 
Chopper50cm3
Dodany dnia 07-07-2017 15:04
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
tłok jest dobrze ustawiony i rozrząd tez dobrze . Na poczatku jak jezdziłem i testowałem to do prawie 80km/h spoko dochodziłem a po tak przejechaniu 250 wszystko sie zjebało nwm czego .
Edytowane przez Chopper50cm3 dnia 07-07-2017 15:06
 
szymo_97
Dodany dnia 10-07-2017 08:12
Awatar

Administrator


Postów: 1824
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
Mi tu wszystko wskazuje na przestawiony rozrzad o 1 zabek.
Ewentualnie podobne objawy może dawać któryś uszkodzony element zapłonu. To, że nowa cewka to nie znaczy, że już się nie przepalila, bo jakość tych części jest watpliwa.

GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
Chopper50cm3
Dodany dnia 10-07-2017 19:54
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
Cewka jest stara xD ma cos z 7/8 lat ja wymieniłem tylko w nim swiece i fajke . A bo to jest 50 cc no i on ma miec luz zaworowy ssący 0.05 ,, a czasem mogło mi sie dac ze wiekszy mu dałem cos moze z 0.06 bedzie miał moze to miec na to wpływ ze np za mało mu zaworu otwiera na wysokich obrotach i za mało benzyny wtedy leci xD ?
Edytowane przez Chopper50cm3 dnia 10-07-2017 20:03
 
kamil_gs
Dodany dnia 11-07-2017 20:27
Awatar

Ghost Rider


Postów: 1419
Data rejestracji: 09.12.10
Reputacja: 76
Diamenty: 0
Ostrzeżeń: 0/6
no jak nie jak tak.
mój łoś==>img856.imageshack.us/img856/7440/dddua.jpgimg824.imageshack.us/img824/2972/30239141.jpg<== kanał YT
 
Chopper50cm3
Dodany dnia 12-07-2017 10:00
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
czyli mam zmienic na 0.05 ssący xD :D
Edytowane przez Chopper50cm3 dnia 12-07-2017 10:00
 
kamil_gs
Dodany dnia 12-07-2017 15:56
Awatar

Ghost Rider


Postów: 1419
Data rejestracji: 09.12.10
Reputacja: 76
Diamenty: 0
Ostrzeżeń: 0/6
eeee wróć... te 0.01 nmie zrobi róznicy, myslałem o wiekszej różnicy. Ale zawory możesz sprawdzić, no i jeszcze spróbuj dać iglicę o jeden ząbek w górę/dół bo to ona odpowiada za skład mieszanki na wysokich obrotac. Sprawdź też szczelność dolotu
mój łoś==>img856.imageshack.us/img856/7440/dddua.jpgimg824.imageshack.us/img824/2972/30239141.jpg<== kanał YT
 
Chopper50cm3
Dodany dnia 12-07-2017 16:39
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
ej a jeszcze taki problem bo ja luzy ustawiałem na zimnym .. a cos inni gadaja ze na ciepły a inni ze na zimnym wiec jak ?
 
kamil_gs
Dodany dnia 13-07-2017 21:47
Awatar

Ghost Rider


Postów: 1419
Data rejestracji: 09.12.10
Reputacja: 76
Diamenty: 0
Ostrzeżeń: 0/6
zimny
mój łoś==>img856.imageshack.us/img856/7440/dddua.jpgimg824.imageshack.us/img824/2972/30239141.jpg<== kanał YT
 
Chopper50cm3
Dodany dnia 04-08-2017 11:49
Początkujący biker


Postów: 39
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
Siema wszystkim mam pytanie do was , a więc jak przerobic kable w chopperku 50 , zeby dopiero po przekręceniu stacyjki czujnik prądu na kontrolce koło prędkosciomierza sie włączał , a jak wyciagał kluczyk odłączał sie :D
Edytowane przez Chopper50cm3 dnia 04-08-2017 11:50
 
szymo_97
Dodany dnia 04-08-2017 19:28
Awatar

Administrator


Postów: 1824
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
Tak jest seryjnie. Jak masz inaczej to znaczy, że ktoś tam gmerał już.
Bardzo prosto możesz to skorygować. Musisz z kabla, w którym pojawia się + po przekręceniu stacyjki (czarny) pociągnąć prąd do jednego kabla od voltomierza, drugi zaś do masy. :)
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
Podziel się tym wątkiem
Dodaj do:
Adres:
Na forum:
HTML:
Przeskocz do forum:
Podobne Tematy
Temat Forum Odpowiedzi Ostatni post
Chłodnica oleju- wymiana, pytania King - Pomoc Techniczna 3 11-06-2016 10:41
Barton pytania... King - Pomoc Techniczna 4 16-08-2013 16:41
Pytania co do chłodnicy... Hydepark 6 06-06-2013 17:26