0 ℃
teraz
0 ℃
noc
Zobacz temat
 Drukuj temat
Szybkie pytania
Chopper50cm3
Dodany dnia 05-08-2017 08:28
Początkujący biker


Postów: 46
Data rejestracji: 02.11.16

Edytowałem , bo jednak przyjrzałem sie temu dzis i ja mam tak ze cały czas pokazuje mi ile mam prądu w akumulatorze no i patrze na te kable . Ja mam 2 kable podłączone do akumulatora 1 rozrusznik 2 to jakis czujnik to chyba główny prąd , i 1 kabel czarny do masy . Patrzyłem dzis do kabli i mam zalutowany czerwony kabel do głownego prądu do akumulatora a czarny kabel jest pod piety do przerywacza kierunkowskazów . i tez zaluwtowany nwm kto to robił . I co mam zrobic ?
Edytowane przez Chopper50cm3 dnia 05-08-2017 21:23
 
Chopper50cm3
Dodany dnia 08-08-2017 20:15
Początkujący biker


Postów: 46
Data rejestracji: 02.11.16

Proszę o pomoc . Więc tak odpaliłem moto itp bo miałem naprawe tylnego koła i mi sie cos zepsóło w kablach tzn dzieje mi sie takie cos ze prawy kierunek jest miga a jak lewy to nie ma go miga kontrolka luzu . Daje swiatła , nie ma swieci sie kontrolka od długich daje długie siwci sie mocniej kontrolka od długich a swiatel jak nie było tak nie ma . POjechałem sie przejchac lekko po kamienistej drodzie właczam swiatła wszystko gra . wróciłem znowu nie ma ? a ostanio grzebałem przy kablach i przy przerywaczu - czy to moze byc jego wina ? przerywacz kierunkowskazów ?
Edytowane przez Chopper50cm3 dnia 08-08-2017 20:20
 
kamil_gs
Dodany dnia 08-08-2017 22:23
Awatar

Ghost Rider


Postów: 1419
Data rejestracji: 09.12.10

Sprawdź wszystkie zlaczki i kostki.
mój łoś==>img856.imageshack.us/img856/7440/dddua.jpgimg824.imageshack.us/img824/2972/30239141.jpg<== kanał YT
 
Robert1989
Dodany dnia 10-10-2017 18:47
SuperVIP


Postów: 3
Data rejestracji: 01.10.17

kupie czesci do kingroad choper nie znalazłem tematu na ten temat:P jestem tu od 5 minut

-wydech byle cały
- lustro prawe
- osłone akumulatora
-kable eletryki taniej niz w sklepie
Edytowane przez Robert1989 dnia 10-10-2017 20:13
 
Chopper50cm3
Dodany dnia 13-05-2018 15:16
Początkujący biker


Postów: 46
Data rejestracji: 02.11.16

Witam mam problem : od pół roku rozrusznik w 139FMB , była przykręcona tylko obudowa wyciagłem szczotki tylko a reszcze było skrecone i łancuszek bo urwał sie . 2tygodnie temu kupoiłem nowe szczotki i łancuszek bo chciałem zrobic go na rozrusznik poskładałem wszystko okey i chce odpalic , naciskam start i nic ani odezwu nic . Mysle co jest ale jeszce na krtótko spróbowałem , kreci , na krótko kreci rozrussznik . Przekaznik jest nowy oryginalny 50 zł dałem za niego uzytu był moze z 10 razy . i nie wiem wszystkie złaczyki kable przepatrzyłem wszystko jest dobrzee styki na starterze tez czysciłem tam i wszystko git i nic dalej nie kreci na start ( na przycisk) co to moze byc jakies propozycje ?
 
szymo_97
Dodany dnia 16-05-2018 00:41
Awatar

Administrator


Postów: 1827
Data rejestracji: 01.11.10

Cześć.
Skoro kręci na krótko i przekaźnik jest dobry to problemem musi być właśnie jakiś styk lub złe podłączenie kabli, nic innego.
Edytowane przez szymo_97 dnia 16-05-2018 00:44
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
Chopper50cm3
Dodany dnia 16-05-2018 16:46
Początkujący biker


Postów: 46
Data rejestracji: 02.11.16

Ta kostka która jest przy lampie co jest podłączona od restartu 2 kable i tam swiatła to 2 kable w kostce te od restartu sa takie zasniedziałe takie no osad jest na nich moze byc tego wina ?
 
Chopper50cm3
Dodany dnia 27-05-2018 22:23
Początkujący biker


Postów: 46
Data rejestracji: 02.11.16

Ziomy pytanie szybkie czy do chopperka moge podlaczyc obrotomierz z FZR 1000 ?
 
szymo_97
Dodany dnia 05-06-2018 10:59
Awatar

Administrator


Postów: 1827
Data rejestracji: 01.11.10

Tak, ale jego wskazania będą niepoprawne, bo fzr ma 4 gary
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
Chopper50cm3
Dodany dnia 05-06-2018 17:08
Początkujący biker


Postów: 46
Data rejestracji: 02.11.16

a jaki najlepiej polecasz zeby podłączyć ?
 
Chopper50cm3
Dodany dnia 05-07-2018 17:27
Początkujący biker


Postów: 46
Data rejestracji: 02.11.16

Panowie jaka jest oryginalna opona tylna do chopperka XT50Q ?
 
Przeskocz do forum: