Eaglets Chopper Team zrzesza bikerów z całej Polski posiadajacych: Kinga (Kinroad XT50Q/Leike LK50Q), Aprilię Classic, Red Rose, Gilerę Eaglet oraz Jinchenga Knighta.

Forum działa (w kolejnych odsłonach) nieprzerwanie od maja 2007 roku.

www.eaglets.pl



Zobacz temat
Kto jeszcze czyta ten temat? 1 gość(ci)
 Drukuj temat
Pompka hamulca "nie pobiera" płynu
szymo_97
#1 Drukuj posta
Dodany dnia 01-03-2014 21:31
Awatar

Administrator


Postów: 1827
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
Witam Was drodzy forumowicze.
Szczerze mówiąc nie sądziłem, że założę jeszcze kiedykolwiek temat w tym dziale, ale... Mam problem z pompką hamulca. Co prawda nie w łosiu, a w Hondzie, ale zasada działania tego elementu jest taka sama, więc może wspólnymi siłami coś zaradzimy.

Odkąd mam Hondę przedni hamulec nie chodził jak powinien. Nie dość, że był mało skuteczny to jeszcze klamka chodziła bardzo miękko, a tłoczki nie chciały się za bardzo cofać i motocykl toczył się z wielkim oporem.

Dzisiaj postanowiłem się za to wziąć. Zdjąłem zacisk, odkręciłem klocki, wyczyściłem powierzchownie WD40 i wysunąłem tłoczki w celu ich wyczyszczenia i nasmarowania. Problem w tym, że jakoś się zagapiłem i jeden tłoczek całkowicie wyskoczył mi z zacisku i wylała się spod niego dość duża ilość płynu. No ale trudno, włożyłem tłoczek z powrotem i rozpocząłem próbę odpowietrzenia układu. Ku mojemu zdziwieniu po naciskaniu klamką płynu hamulcowego ze zbiorniczka wcale nie ubywało, a klamka chodziła bez żadnych oporów (zapowietrzony układ).
Odkręciłem przewód hamulcowy od pompki, po czym nacisnąłem klamkę i nie tłoczyła ona wcale płynu. Dobrą godzinę się z tym męczyłem. Próbowałem wtłaczać płyn od dołu, odpowietrzać pompkę "klasycznie" itd. Wszystko bez skutku. W dalszym ciągu nie "zasysa" ona płynu hamulcowego.

Macie może jakieś sugestie co do tego co mogło się stać i ewentualne pomysły jak temu zaradzić?

Pogoda piękna, jeździć się chce, ale 200kg kolosem bez przedniego hamulca jedynie mogę się w kółko pokręcić po podwórku... ;/

Z góry dzięki za odpowiedź.
Pozdrawiam.
Edytowane przez szymo_97 dnia 01-03-2014 21:31
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
hansrpg
#2 Drukuj posta
Dodany dnia 01-03-2014 22:16
Awatar

Moderator


Postów: 739
Data rejestracji: 20.05.10
Reputacja: 34
Diamenty: 0
Ostrzeżeń: 0/6
Zacznę od podstaw -wd40 możesz posmarować zawiasy w drzwiach ale nie zbliżaj się z tym do układu hamulcowego. Do czyszczenia zacisków jest break-cleaner (kilkanaście zł), do smarowania prowadnic smar grafitowy (lub miedziany jak masz stały zacisk, oba smary po kilka zł) a do smarowania tłoczków są specjalne pasty (kosztują 2-3zł za tubkę wielkości super glue). wd40 zniszczy ci uszczelniacze w zacisku.
Teraz idąc do pompy to jak już masz układ niesprawny to upewnij się że nic nie siedzi w przewodzie, odkręć go od pompy, płyn wtłaczaj powoli przez odpowietrznik aż czysty będzie się wylewał i dopiero podłącz go do pompy, skręć kierownicą w chyba lewo do oporu tak by miejsce w którym przykręcasz przewód było poniżej dna zbiorniczka, w razie potrzeby poluzuj lekko mocowanie pompy i przekręć ją lekko do przodu tak by była pochylona. Teraz powoli tłocząc płyn przez odpowietrznik mając jednocześnie jego niewielką ilość w pompie obserwuj podnoszący się poziom i uciekające pęcherzyki powietrza. Ciężko sprecyzować czy przelejesz przez układ w ten sposób 50ml płynu czy ćwiartkę ale sposób jest skuteczny. Jeżeli mimo braku pęcherzyków klamka nie będzie dalej twarda tak jak powinna to możesz zastosować klasyczne odpowietrzanie zacisku aż klamka stwardnieje.
Małe wskazówki: płyn hamulcowy niszczy lakier, pracuj odpowietrznikiem czyli lekko odkręcony jak wtłaczasz jak przerywasz to zakręcaj, pilnuj byś nie wtłaczał powietrza zakładając wężyk/strzykawkę na odpowietrznik, płyn ze zbiorniczka możesz zassać i tłoczyć go ponownie, jak będziesz klną to ogólnie a nie na motocykl - by się nie obraził ;]
Powodzenia i napisz jak poszło.
Edytowane przez hansrpg dnia 01-03-2014 22:19
lh3.googleusercontent.com/-tgN65AbnLEM/TwsZJtANqWI/AAAAAAAAALA/qys0BQkSBDI/s468/baner_pajacyka.gif
"Pisząc w internecie używajmy polskich liter, bo jest różnica między zrobieniem komuś łaski, a zrobieniem komuś laski"
prof. J. Bralczyk
 
szymo_97
#3 Drukuj posta
Dodany dnia 01-03-2014 22:31
Awatar

Administrator


Postów: 1827
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
Dzięki hans. Mam nadzieję, że jutro temu zaradzę :)

Próbowałem tłoczyć od dołu ten płyn dzisiaj, wylatywały bąbelki, potem przestawały, skręcałem wszystko do kupy i dupa, pompka nie pompowała płynu ;/
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
wujek
#4 Drukuj posta
Dodany dnia 02-03-2014 12:42
Awatar

Ghost Rider


Postów: 1078
Data rejestracji: 13.11.11
Reputacja: 13
Diamenty: 0
Ostrzeżeń: 0/6
Przy okazji , opisze ktoś dokładnie jak poprawnie wym. płyn hamulcowy i jak odpowietrzyć hamulec ?
Kontakt:
Tel. 887193723
Skype: wujek6233
http://wujek6233.....com/all#1
https://www.faceb...m/wuj.ek.5
 
hansrpg
#5 Drukuj posta
Dodany dnia 02-03-2014 13:07
Awatar

Moderator


Postów: 739
Data rejestracji: 20.05.10
Reputacja: 34
Diamenty: 0
Ostrzeżeń: 0/6
Wymiana to pestka razem z nią automatycznie zacisk się odpowietrza:
1. po otwarciu pokrywki zbiorniczka trzeba odessać prawie cały płyn (kilka mm niech zostanie by pompa była zalana,
2. dolewamy świeży płyn do zbiorniczka,
23 na odpowietrznik zakładamy bezbarwny wężyk,
4. pompujemy, wciśnięta klamka, trzymać i delikatnie popuścić odpowietrznik jak płyn z niego wypłynie a klamka będzie zbliżać się do manetki to należy go zakręcić a klamkę powoli puszczać, czynność tą powtarzać aż z odpowietrznika będzie leciał czysty płyn pilnując aby poziom płynu nie spadł zbyt nisko. Zbyt mocne odkręcenie lub zbyt słabe dokręcanie odpowietrznika zaowocuje zassaniem powietrza "po gwincie" więc należy na to uważać.

W przypadku samego odpowietrzania pomijamy odsysanie płynu, dolewka aby poziom zbliżył się do max jest wskazana, zasada jest prosta im więcej płynu w zbiorniczku tym dłużej hamulce działają.
Edytowane przez hansrpg dnia 02-03-2014 13:09
lh3.googleusercontent.com/-tgN65AbnLEM/TwsZJtANqWI/AAAAAAAAALA/qys0BQkSBDI/s468/baner_pajacyka.gif
"Pisząc w internecie używajmy polskich liter, bo jest różnica między zrobieniem komuś łaski, a zrobieniem komuś laski"
prof. J. Bralczyk
 
szymo_97
#6 Drukuj posta
Dodany dnia 02-03-2014 17:20
Awatar

Administrator


Postów: 1827
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
Dobra. Układ wyczyszczony, tłoczki nasmarowane, hamulec działa, pompa już pobiera płyn (po wtłoczeniu blisko 300ml od dołu), a tłoczki się cofają i nie ma żadnego tarcia po puszczeniu klamki. :)

Aczkolwiek klamka dalej chodzi za miękko wg mnie. Jak zrobi się nieco cieplej to jeszcze raz spróbuję odpowietrzyć, a jak to nie pomoże to chyba będę musiał kupić nowy przewód.

Pare ładnych razy wymieniałem płyn/odpowietrzałem układ i nigdy podobnego problemu nie było, no ale nic, spróbuję jeszcze raz.
Edytowane przez szymo_97 dnia 02-03-2014 17:21
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
hansrpg
#7 Drukuj posta
Dodany dnia 02-03-2014 18:33
Awatar

Moderator


Postów: 739
Data rejestracji: 20.05.10
Reputacja: 34
Diamenty: 0
Ostrzeżeń: 0/6
A czy przy wciskaniu klamki przewód nie puchnie? Złap jedną ręką przewód drugą naciśnij klamkę i będziesz wiedział. Serwisówka do xj zaleca wymianę przewodów co kilka lat więc przy innych motocyklach może być podobnie. Tu trafienie nawet używanego przewodu 1szt. w oplocie może być dość łatwe i tanie, a różnica w odczuciu i dozowalności hebla jest zauważalna. Kilka dych ale przy małym sporcie myślę że warto. No chyba że moto będzie hamować tak jak powinno to nie ma przymusu do wymiany.
lh3.googleusercontent.com/-tgN65AbnLEM/TwsZJtANqWI/AAAAAAAAALA/qys0BQkSBDI/s468/baner_pajacyka.gif
"Pisząc w internecie używajmy polskich liter, bo jest różnica między zrobieniem komuś łaski, a zrobieniem komuś laski"
prof. J. Bralczyk
 
szymo_97
#8 Drukuj posta
Dodany dnia 02-03-2014 21:10
Awatar

Administrator


Postów: 1827
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
Skoczyłem do garażu na szybko i co zobaczyłem? Po naciśnieciu klamki mocno przewód aż się wygina sam z siebie.
Myślę, że to nie powinno mieć miejsca, nie? :)
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
wujek
#9 Drukuj posta
Dodany dnia 02-03-2014 21:57
Awatar

Ghost Rider


Postów: 1078
Data rejestracji: 13.11.11
Reputacja: 13
Diamenty: 0
Ostrzeżeń: 0/6
Ciśnienie Ci ubywa po przez rozszerzanie sie przewodu.
Kontakt:
Tel. 887193723
Skype: wujek6233
http://wujek6233.....com/all#1
https://www.faceb...m/wuj.ek.5
 
szymo_97
#10 Drukuj posta
Dodany dnia 02-03-2014 22:30
Awatar

Administrator


Postów: 1827
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
No wiem właśnie, kurde, będę musiał przewód nowy kupić.
Mówisz hans, że warto zainwestować w stalowy oplot? Klamka jest jeszcze sztywniejsza niż przy seryjnych przewodach?
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
Kompozytor
#11 Drukuj posta
Dodany dnia 03-03-2014 13:50
Doświadczony biker


Postów: 317
Data rejestracji: 15.01.13
Reputacja: 2
Diamenty: 0
Ostrzeżeń: 0/6
Przy okazji mądrych ludzi na mądrym stanowisku :) Mam taki problem w qudzie wymieniłem pompę hamulca i zacisk podobno jest dobry. I pytanie jak zrobić aby hamowało.? I nie chce normalnie ze leje plyn on płynie normalnie i odpowietrzam, nie ciągnie płyny do zacisku a powietrze i kropelkami płynu dmucha z odpowietrznika jak pompuje.
PASJA ZACZYNA SIĘ TAM GDZIE KOŃCZY SIĘ ROZSĄDEK OD NAS NIE USŁYSZYSZ
NIE DA SIĘ

50>>72>>110>>124>>250
 
wujek
#12 Drukuj posta
Dodany dnia 03-03-2014 15:30
Awatar

Ghost Rider


Postów: 1078
Data rejestracji: 13.11.11
Reputacja: 13
Diamenty: 0
Ostrzeżeń: 0/6
Kompozytor , mało jasny ten twój post. Napisz to jakoś inaczej. :D

Szymo o wiele twardsza ponieważ nie rozszerza Ci się przewód i nie ucieka ciśnienie ponieważ oplot na to nie pozwala , ja do chopperka też bym kupił tylko trzeba okazyjkę dorwać. :D
Kontakt:
Tel. 887193723
Skype: wujek6233
http://wujek6233.....com/all#1
https://www.faceb...m/wuj.ek.5
 
szymo_97
#13 Drukuj posta
Dodany dnia 03-03-2014 18:18
Awatar

Administrator


Postów: 1827
Data rejestracji: 01.11.10
Reputacja: 45
Diamenty: 0
Ostrzeżeń: 0/6
Wujek, ale seryjny przewód w dobrym stanie też raczej się nie rozszerza :)
GuoWe'i 150 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 > Kinroad XT 72 :D

s10.postimg.org/fvz6df5vp/wqdz690429546a.jpg Piszę poprawnie po polsku

gg. 20481530
 
hansrpg
#14 Drukuj posta
Dodany dnia 03-03-2014 22:38
Awatar

Moderator


Postów: 739
Data rejestracji: 20.05.10
Reputacja: 34
Diamenty: 0
Ostrzeżeń: 0/6
Zwykłe przewody są z gumy, z biegiem lat i kolejnych hamowań guma traci właściwości, pojawiają się mikropęknięcia które pozwalają przewodowi napęcznieć pod wpływem powstałego ciśnienia, te w oplocie na to nie pozwalają. Hamowanie w miejscu nie jest miarodajne, jak będziesz miał okazję wyjechać w trasę sprawdź heble wtedy i okaże się jak pracują. Przewód w oplocie to zawsze dobra inwestycja, szczególnie do sportów.

Kompozytor co do twojego problemu to masz opis odpowietrzania pompy hamulcowej, zastosuj procedurę i daj znać w swoim temacie o efektach.
lh3.googleusercontent.com/-tgN65AbnLEM/TwsZJtANqWI/AAAAAAAAALA/qys0BQkSBDI/s468/baner_pajacyka.gif
"Pisząc w internecie używajmy polskich liter, bo jest różnica między zrobieniem komuś łaski, a zrobieniem komuś laski"
prof. J. Bralczyk
 
Podziel się tym wątkiem
Dodaj do:
Adres:
Na forum:
HTML:
Przeskocz do forum:
Podobne Tematy
Temat Forum Odpowiedzi Ostatni post
Zipp quantum 2t nie odpala King - Naprawy 3 28-09-2017 07:02
Skuteczność hamulca oraz [K] King - Pomoc Techniczna 4 26-02-2017 09:02
[K] Koła 15" i 18" Kupię 1 29-12-2016 17:50
Brak mocy. "odcina"?! King - Pomoc Techniczna 6 26-09-2016 23:20
Nie trzyma wolnych obrotów na ciepłym silniku. King - Pomoc Techniczna 2 16-08-2016 20:51