Eaglets Chopper Team zrzesza bikerów z całej Polski posiadajacych: Kinga (Kinroad XT50Q/Leike LK50Q), Aprilię Classic, Red Rose, Gilerę Eaglet oraz Jinchenga Knighta.

Forum działa (w kolejnych odsłonach) nieprzerwanie od maja 2007 roku.

www.eaglets.pl



Zobacz temat
Kto jeszcze czyta ten temat? 1 gość(ci)
 Drukuj temat
CHopper72NieOdpali
klemens244
#41 Drukuj posta
Dodany dnia 05-04-2017 01:53
Władca szos


Postów: 910
Data rejestracji: 08.11.11
Reputacja: 15
Diamenty: 0
Ostrzeżeń: 0/6
No to masz przyczynę w postaci wadliwej świecy.
Polska Szkoła Niszczy Wiedzę Techniczną. LwG.
[Imgur](http://i.imgur.com/ZR8EPst.jpg)
 
Chopper50cm3
#42 Drukuj posta
Dodany dnia 17-04-2017 19:26
Początkujący biker


Postów: 36
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
NO iskra była taka ze i swieca i iskra miała przebicie i mam nowa oraz fajke gumową , czekam na nowy rozrusznik bo tamten jest zjarany i ostanio miałem przygode ze na wolnych obrotach zalewało mi motor i przyczyna był pływak który był cały plastikowy masakra jakaś ale zajęło mi to 20-30 min i na plastik który trzyma kowadełko dałem gumową rurke z starych spryskiwaczy z malucha xD :) kawałek i narazie chodzi ale juz mam zamówiony nowy i inne do gaznika rzeczy . Mam do was pytanie ile maxymalnie pojedzie km/h silnik 139 FMB pojemnosci 72 ? tylko napisac prosta km/h lub z górki km/h Dzięki bardzo .

Mam drugie pytanie ile wytrzyma mi silnik a mam juz przejechane 7941 km . a kupiłem jak miał 5400 km . i silnik 72cc był od 500km podobno tak poprzednik mówił .piszcie wszystko co moze sie zuzyć
Edytowane przez Chopper50cm3 dnia 17-04-2017 19:30
 
Chopper50cm3
#43 Drukuj posta
Dodany dnia 29-04-2017 17:19
Początkujący biker


Postów: 36
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
Siema ponownie moze ktos mi pomoze ? Mam kolejne pytnie czy jesli na odwrót przykreciłem kable do przekaznika rozrusznika czy bedzie mi rozładowywało akumulator ?
 
Chopper50cm3
#44 Drukuj posta
Dodany dnia 09-05-2017 16:12
Początkujący biker


Postów: 36
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
POmoze mi ktos no ludzie . xD . Ej mam nowa swiece i fajke i mam głowice z cylindrem 72cc . I mój chopper dalej nie chce mi chodzic na wolnych obrotach tylko jak sie rozgrzeje moze byc to wina ze mam nieszczelne zawory ?
 
kamil_gs
#45 Drukuj posta
Dodany dnia 12-05-2017 18:22
Awatar

Ghost Rider


Postów: 1418
Data rejestracji: 09.12.10
Reputacja: 76
Diamenty: 0
Ostrzeżeń: 0/6
to ty wiedziałeś że masz głowice zje.. i szukałeś innej przyczyny szok2 . a idź pan w pizdu...
mój łoś==>img856.imageshack.us/img856/7440/dddua.jpgimg824.imageshack.us/img824/2972/30239141.jpg<== kanał YT
 
Chopper50cm3
#46 Drukuj posta
Dodany dnia 12-05-2017 21:29
Początkujący biker


Postów: 36
Data rejestracji: 02.11.16
Reputacja: 0
Diamenty: 0
Ostrzeżeń: 0/6
nie mam głowicy zjebane nwm tego haha xD tzn maiłem ssacy ustawiony na cały czas otwarty xD
 
Podziel się tym wątkiem
Dodaj do:
Adres:
Na forum:
HTML:
Przeskocz do forum: